Oggi è ven 18 ago , 2017 5:15
Club Nazionale Fiat Barchetta ◆ Registro Fiat Barchetta

In Primo Piano:
(Cliccare sul titolo per visualizzare l'articolo)





Tutti gli orari sono UTC +1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Irregolarità all'avviamento
MessaggioInviato: mer 26 apr , 2017 23:18 
Utente del BarchettaForum

Ho compiuto: 61 anni

Iscritto il: mer 03 dic , 2014 22:43
Messaggi: 13
Località: Forlì
Modello Auto: Barchetta L.E.98
Anno: 1998
Colore: grigio
Città: Forlì (FC)
Quando procedo all'avviamento dopo alcuni giorni in cui l'auto è stata ferma in garage, riscontro normalmente questo problema: il motore si avvia immediatamente ma in modo molto irregolare e zoppicante; dopo due-tre secondi si stabilizza (spingendo sul pedale dell'acceleratore è peggio) ed inizia a girare tondo come un orologio. Questo, ribadisco, solo e soltanto al primo riavvio dopo alcuni giorni di sosta. Normalmente al primo tocco parte e gira perfettamente fin da subito.
Qualche idea?
Grazie in anticipo per i suggerimenti!


Non connesso
 Profilo  
 
 Oggetto del messaggio: Re: Irregolarità all'avviamento
MessaggioInviato: gio 27 apr , 2017 14:54 
Utente UNICO del BarchettaForum
Utente UNICO del BarchettaForum
Avatar utente
Ho compiuto: 28 anni

Iscritto il: mar 16 nov , 2010 12:04
Messaggi: 2044
Località: Napoli
Modello Auto: riviera
Anno: 2001
Colore: grigio steel
Città: Napoli
vai tranquillo ..... :goodman:


Non connesso
 Profilo  
 
 Oggetto del messaggio: Re: Irregolarità all'avviamento
MessaggioInviato: gio 27 apr , 2017 20:46 
Utente del BarchettaForum

Ho compiuto: 61 anni

Iscritto il: mer 03 dic , 2014 22:43
Messaggi: 13
Località: Forlì
Modello Auto: Barchetta L.E.98
Anno: 1998
Colore: grigio
Città: Forlì (FC)
Non è che non sia tranquillo 8-[
E' che sono un gran precisino e tutto nei miei mezzi deve essere perfetto e queste irregolarità all'avvio mi ... disturbano :rock: per cui vorrei capire su che cosa intervenire!


Non connesso
 Profilo  
 
 Oggetto del messaggio: Re: Irregolarità all'avviamento
MessaggioInviato: ven 28 apr , 2017 21:12 
Utente UNICO del BarchettaForum
Utente UNICO del BarchettaForum
Avatar utente
Ho compiuto: 41 anni

Iscritto il: mer 24 ago , 2011 18:49
Messaggi: 1496
Modello Auto: Palinuro
Anno: 2004
Colore: rosso corsa
Dettagli: hardtop in tinta,
cerchi originali da 16" per l'estate,lamieroni da 15" per l'inverno,xenon,gpl by BRC,filtro aria by BMC,ammortizzatori by SORA,bisacce originali
Città: Pontenure,PC
ciao,
guarda, mettiti l'animo in pace, ti dico cosa è capitato a me :

a ottobre faccio il tagliandone : cinghia distribuzione ,variatore di fase (ultima versione che non dovrebbe più diventare rumoroso) ,frizione, bobine, candele,olio&filtro......
per tre mesi l'avviamento è stato da incubo! mancate accensioni,difficoltà ad accendersi, minimo irregolare (soprattutto a freddo)....pulisco anche il debimetro, ma niente... [-o<

dopo questi tre mesi di calvario.....magia!.....è cambiata dalla notte al giorno, senza fare niente :drinkers: si accende al primo colpo e il minimo è regolare, anche a freddo.....booooh forse era incazzata con me :tonqe:


Non connesso
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 

Tutti gli orari sono UTC +1 ora [ ora legale ]


 Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
 
cron